!!

Avis aux invités: certaines sections de ce forum ne sont accessibles qu'aux membres inscrits.

Pour vous inscrire, il suffit de remplir ce formulaire. Quelques exemples de sections auxquelles vous n'avez pas accès pour l'instant: - L'atelier - Présentation des membres et de leurs Porsche - Partenaires et Guide des bonnes adresses - Petites annonces de pièces détachées

Auteur Sujet: Problème démarrage Twingo  (Lu 32794 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne wilde

  • Chef d'atelier
  • *****
  • Messages: 21 469
Problème démarrage Twingo
« le: 13 Août 2012, 14:16:33 »
Salut,

c'coup-ci, c'est pas la mienne, mais celle de ma cousine... Bref, le démarreur tourne mais elle ne démarre pas. J'y ai jeté un oeil, il n'y a déjà pas de courant qui arrive à la bobine en primaire, ça part mal... Concernant l'allumage, le capteur PMH est bon, j'ai pensé à ça tout de suite...

Le souci, c'est qu'un voisin a prélevé puis remis des pièces sur l'auto (notamment le calculateur) (vu que sa propre Twingo ne démarrait plus non plus). Il a remis les bonnes pièces (elles étaient marquées) mais s'il a essayé le calculateur d'un modèle sans anti-démarrage en toute bonne foi sur la sienne (qui en est peut-être pourvue, à vérifier), ben, le calculateur s'est bloqué... Comme le bonhomme est en vacances, j'en sais pas plus..

A part ça, je n'entends pas claquer non plus le relais de pompe essence... J'envisage d'abord de tester les arrivées de tension au calculateur et les relais moteur, voire acheter ensuite un calculateur non codé provenant d'une Twingo 1...

A vos idées de recherche, merci !

(Mettre le feu, c'est une Twingo, une Rino ou autre blague, oui, je sais...  :mrgreen:).

 ;)
« Modifié: 13 Août 2012, 14:19:07 par wilde »
Sans étiquette / rédacteur de post non destinés à un modèle en érection / contrôleur de niveaux inutiles / théoricien fortuit / amateur de voitures quelconques / posts à caractère strictement personnel sans aucune vocation légale universelle / reclus

Hors ligne wilde

  • Chef d'atelier
  • *****
  • Messages: 21 469
Re : Problème démarrage Twingo
« Réponse #1 le: 19 Août 2012, 13:18:15 »
Salut mes gens,

Bon, quelques heures de contrôles hier, sous le soleil sans ombre:

Le calculateur est ok, la broche d'arrivée est ok et délivre bien les informations.
Batterie ok (assistée par poste de démarrage), bougies ok, bobine ok, capteur PMH ok (il y a de l'allumage).
Pompe essence ok, elle tourne, l'injection se fait bien (injecteur démonté, ça pulvérise un ch'ti nuage léger).

C'est déjà mieux que l'autre fois où tout était mort (les relais étaient oxydés, je n'ai fait que les nettoyer pour retrouver de la vie), le démarreur tourne bien, mais elle ne démarre pas !

Je sèche. Mauvaise étincelle à la bougie ? (l'allumage est un peu faible à la bougie, l'intérieur de la tête d'allumeur n'est pas terrible, mais j'ai vu le truc en fin de journée seulement...) (j'aurais dû commencer par ça, mais le propriétaire m'a assuré que ça avait été fait) (le prochain truc à changer).
Mauvaise pulvérisation d'essence ? (j'en doute, ça pue à mort et ça dégorge même du papillon si on insiste...).
Autre chose ?

Voilà, c'est une auto qui n'a pas tourné depuis 6 mois, passé l'hiver dehors dans de mauvaises conditions...

 ;)
Sans étiquette / rédacteur de post non destinés à un modèle en érection / contrôleur de niveaux inutiles / théoricien fortuit / amateur de voitures quelconques / posts à caractère strictement personnel sans aucune vocation légale universelle / reclus

JCF

Re : Problème démarrage Twingo
« Réponse #2 le: 19 Août 2012, 13:39:43 »
Moteur mort ? :mrgreen:
Les bougies sont branchées dans le bon ordre ?
« Modifié: 19 Août 2012, 13:47:00 par JCF »

Hors ligne mirage77

  • Membre intoxiqué
  • *****
  • Messages: 10 759
  • en croco
  • Ville: meaux(77)
  • Pays: au nord de la ligne de démarcation
Re : Problème démarrage Twingo
« Réponse #3 le: 19 Août 2012, 13:46:04 »
quand tu la pousse elle démarre ?  ;)
Nous avons deux vies. La seconde commence à l'instant où l'on s'aperçoit que nous n’en avons qu’une

Hors ligne wilde

  • Chef d'atelier
  • *****
  • Messages: 21 469
Re : Problème démarrage Twingo
« Réponse #4 le: 19 Août 2012, 13:56:04 »
Salut,

Non, moteur pas mort et bougies bien branchées, câbles aussi.
Non, elle ne démarre pas en poussant.

Maintenant, peut-être qu'elle n'injecte pas assez (je n'ai pas trouvé 12 V sur l'injecteur, mais 2.5 V, bizarre) ? (un jet de pulvérisateur bombe à moustique, est-ce assez ?)
Peut-être que l'allumage est faible ?

J'en sais pas plus pour l'instant, je bosse dessus une fois par semaine, l'auto est à 100 bornes...

 ;)

Sans étiquette / rédacteur de post non destinés à un modèle en érection / contrôleur de niveaux inutiles / théoricien fortuit / amateur de voitures quelconques / posts à caractère strictement personnel sans aucune vocation légale universelle / reclus

Hors ligne mirage77

  • Membre intoxiqué
  • *****
  • Messages: 10 759
  • en croco
  • Ville: meaux(77)
  • Pays: au nord de la ligne de démarcation
Re : Problème démarrage Twingo
« Réponse #5 le: 19 Août 2012, 14:02:05 »
donc c'est pas la batterie  ;)

peut être mauvais contact entre ton capteur et le calculateur  ;)
essai voir les branchements  ;)

si tu a du starpilote donne un coup dans le filtre à air avant de demarrer !
ça demarre et que ça calle ,c'est les injecteurs !  ;)
« Modifié: 19 Août 2012, 14:04:09 par mirage77 »
Nous avons deux vies. La seconde commence à l'instant où l'on s'aperçoit que nous n’en avons qu’une

Hors ligne Scarabee

Re : Problème démarrage Twingo
« Réponse #6 le: 19 Août 2012, 14:07:22 »
Caramba, grillé par l'avion :-)

Effectivement, le startpilot est ton ami pour écarter ou détecter les problèmes d'injection ou carburation. Sinon un peu d'essence directement dans l'orifice d'admission... Ma GS ne démarrait que comme ça lorsqu'elle était arrêtée depuis une semaine, carbu double corps Weber cependant, plus difficile à noyer ;-)
Je vais la redémarrer bientôt :-)

Hors ligne wilde

  • Chef d'atelier
  • *****
  • Messages: 21 469
Re : Re : Problème démarrage Twingo
« Réponse #7 le: 19 Août 2012, 14:43:23 »
donc c'est pas la batterie  ;)

peut être mauvais contact entre ton capteur et le calculateur  ;)
essai voir les branchements  ;)

si tu a du starpilote donne un coup dans le filtre à air avant de demarrer !
ça demarre et que ça calle ,c'est les injecteurs !  ;)

Capteur et calculateur se parlent bien, le dernier enclenche bien l'allumage et l'essence... j'ai dû débrancher et rebrancher 15 fois dans la journée !
Un seul injecteur, c'est du monopoint. Il envoie.
On va se concentrer sur l'allumage et commencer par la tête et Cie.

 ;)
Sans étiquette / rédacteur de post non destinés à un modèle en érection / contrôleur de niveaux inutiles / théoricien fortuit / amateur de voitures quelconques / posts à caractère strictement personnel sans aucune vocation légale universelle / reclus

Hors ligne mirage77

  • Membre intoxiqué
  • *****
  • Messages: 10 759
  • en croco
  • Ville: meaux(77)
  • Pays: au nord de la ligne de démarcation
Re : Problème démarrage Twingo
« Réponse #8 le: 19 Août 2012, 14:50:50 »
ben pour controler l'allumage tu sort une bougie que tu laisse branché
ATTENTION ne pas toucher la bougie pendant la séance d'essai sinon bonjour la danse  :mdr8:
et que tu pose sur une masse (moteur)

si pas d'etincelles tu refait l'essai en branchant directement avec un cable la carcasse de la bougie au moins de la batterie
pour detecter un probléme de masse  ;)
Nous avons deux vies. La seconde commence à l'instant où l'on s'aperçoit que nous n’en avons qu’une

Hors ligne atalante

Re : Problème démarrage Twingo
« Réponse #9 le: 19 Août 2012, 15:04:28 »
ma fille a eu une twingo apres avoir tous verifier j ai changer la tete d allumeur et c est reparti .j ai un copain qui travaille chez renault il parrais que c est une panne recurante solution changer la tete et pulveriser de  l anti humidite

Hors ligne wilde

  • Chef d'atelier
  • *****
  • Messages: 21 469
Re : Re : Problème démarrage Twingo
« Réponse #10 le: 19 Août 2012, 15:39:18 »
ben pour controler l'allumage tu sort une bougie que tu laisse branché
ATTENTION ne pas toucher la bougie pendant la séance d'essai sinon bonjour la danse  :mdr8:
et que tu pose sur une masse (moteur)

si pas d'etincelles tu refait l'essai en branchant directement avec un cable la carcasse de la bougie au moins de la batterie
pour detecter un probléme de masse  ;)

Oui, j'ai fait ça avec les 4 bougies, c'est ok, j'ai même pris une châtaigne ! (j'étais pas prêt et mon aide a tourné la clé !  :D).

 ;)

Sans étiquette / rédacteur de post non destinés à un modèle en érection / contrôleur de niveaux inutiles / théoricien fortuit / amateur de voitures quelconques / posts à caractère strictement personnel sans aucune vocation légale universelle / reclus

Hors ligne wilde

  • Chef d'atelier
  • *****
  • Messages: 21 469
Re : Re : Problème démarrage Twingo
« Réponse #11 le: 19 Août 2012, 15:42:24 »
ma fille a eu une twingo apres avoir tous verifier j ai changer la tete d allumeur et c est reparti .j ai un copain qui travaille chez renault il parrais que c est une panne recurante solution changer la tete et pulveriser de  l anti humidite

C'est le prochain test !
C'est marrant, quand on bricole dehors, y a toujours un type qui balade son chien qui vient se planter devant la caisse en sortant ses hypothèses... Hier, j'ai eu droit à "soupapes rouillées qui ne reposent plus sur leurs sièges, d'où manque de compression et pas de démarrage !". C'est poussé, ça, comme réflexion ! (c'est peut-être possible, mais sur des autos abandonnées X années, et encore, j'sais pas !).

 ;)
Sans étiquette / rédacteur de post non destinés à un modèle en érection / contrôleur de niveaux inutiles / théoricien fortuit / amateur de voitures quelconques / posts à caractère strictement personnel sans aucune vocation légale universelle / reclus

Hors ligne Scarabee

Re : Problème démarrage Twingo
« Réponse #12 le: 19 Août 2012, 19:09:15 »
Quand la 944 n'a pas voulu démarrer à Hourtin il y a deux ans maintenant, tous les potes motards de la sortie étaient autour pour donner leur avis  :mdr8:
J'ai sorti le schunt DME que j'avais rangé dans la boite à gants et quand elle a démarré... silence et respect dans l'assistance  :mrgreen:
Je vais la redémarrer bientôt :-)

Hors ligne wilde

  • Chef d'atelier
  • *****
  • Messages: 21 469
Re : Problème démarrage Twingo
« Réponse #13 le: 19 Août 2012, 20:56:06 »
Bah, moi j'ai eu le coup inverse plusieurs fois avec mes autos "hors du commun qu'on attend au tournant"... Tout le monde attend ZE démarrage et que dalle, c'te honte ! Maintenant, je gère !

 :D

Sans étiquette / rédacteur de post non destinés à un modèle en érection / contrôleur de niveaux inutiles / théoricien fortuit / amateur de voitures quelconques / posts à caractère strictement personnel sans aucune vocation légale universelle / reclus

Hors ligne wilde

  • Chef d'atelier
  • *****
  • Messages: 21 469
Re : Problème démarrage Twingo
« Réponse #14 le: 24 Avril 2013, 20:47:00 »
Salut !

Bon, drôle d'épilogue !
La cousine a donné son auto au garage, 3 heures de boulot, il a refait tout ce que j'avais contrôlé, calculateur, arrivée d'essence, allumage, etc. La voiture ne démarre toujours pas, malgré une facture...
Prête à la mettre à la casse, elle confie son auto chez Renault, dernier recours. Là aussi, ça tergiverse plusieurs heures pour enfin trouver: câbles de bougies inversés !!!!  :new_puppy_dog_eyes: :diable15: :etonnes19: :fou12:
Enquête rapide: toujours ce voisin, il n'arrêtait de presser pour acheter l'auto une bouchée de pain depuis plusieurs mois... Le gars a tout simplement saboté l'auto en mélangeant le faisceau !!!!!!!!!!!!!!!! Mais bon, toujours pareil, "on n'a pas de preuve" ! (volontaire, involontaire ?).

Bref, on y a passé des heures, du boulot et du casse-tête, à cause d'un présumé sal... !

Si on m'avait présenté le problème de cette façon: "La voiture a été bricolée pour qu'elle ne démarre pas, trouve ce que c'est !", j'aurais commencé par le plus simple... Moi, je partais du fait que l'auto roulait puis est tombée en panne... Je ne suis pas le seul à m'être fait avoir, ça me rassure quelque part...

 :evil:
« Modifié: 24 Avril 2013, 20:49:46 par wilde »
Sans étiquette / rédacteur de post non destinés à un modèle en érection / contrôleur de niveaux inutiles / théoricien fortuit / amateur de voitures quelconques / posts à caractère strictement personnel sans aucune vocation légale universelle / reclus