!!

Avis aux invités: certaines sections de ce forum ne sont accessibles qu'aux membres inscrits.

Pour vous inscrire, il suffit de remplir ce formulaire. Quelques exemples de sections auxquelles vous n'avez pas accès pour l'instant: - L'atelier - Présentation des membres et de leurs Porsche - Partenaires et Guide des bonnes adresses - Petites annonces de pièces détachées

Auteur Sujet: Problème d'accès au forum  (Lu 902 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne Sly

  • Modérateur Global
  • *****
  • Messages: 17 613
  • Carrosserie Serge STEPHAN
  • Ville: Côtes d'Armor
  • Pays: France
Problème d'accès au forum
« le: 02 Août 2007, 11:09:20 »
Depuis hier, lorsque je me connecte au forum de chez moi, j'ai un message indiquant que lapage est indisponible et que je vais être redirigé et ça me redirige vers rien.

Par contre au boulot ça marche  :mrgreen:

Pas de pb avec d'autres sites

P.S. : Jutilise le même PC au boulot et chez moi  ;)
951S : 1.4b powaa | 944S : le tracteur | R5 TL : voiture d'assistance officielle N.A.S. | Bx ourane : mazout power | ex 944ph1 : pullman suspension. Ex mécano à temps partiel de N.A.S.

Hors ligne Mario

  • Membre intoxiqué
  • *****
  • Messages: 7 803
Re : Problème d'accès au forum
« Réponse #1 le: 02 Août 2007, 13:27:07 »
Depuis hier, lorsque je me connecte au forum de chez moi, j'ai un message indiquant que lapage est indisponible et que je vais être redirigé et ça me redirige vers rien.

Par contre au boulot ça marche  :mrgreen:

Pas de pb avec d'autres sites

P.S. : Jutilise le même PC au boulot et chez moi  ;)

bin reste au boulot  :mrgreen:
Ceci n'est pas une voiture mais un art de vivre

Big Jim

Re : Problème d'accès au forum
« Réponse #2 le: 02 Août 2007, 13:46:10 »
Y'a un problème avec les serveurs DNS en ce moment, le secondaire qui est chez notre hébergeur garde toujours l'adresse de l'ancien forum.

Si tu as un windows, ferme ton internet explorer et fais un "ipconfig /flushdns" dans la ligne de commande.

Subway

Re : Re : Problème d'accès au forum
« Réponse #3 le: 02 Août 2007, 19:36:08 »
Si tu as un windows, ferme ton internet explorer et fais un "ipconfig /flushdns" dans la ligne de commande.

Avant qu'il y en ait qui posent la question: Démarrer - Programmes - Accessoires - Invite de commandes ;)

Hors ligne john951 (ex la guigne)

  • Membre intoxiqué
  • *****
  • Messages: 19 525
  • offshore inside !
  • Ville: au sud
Re : Problème d'accès au forum
« Réponse #4 le: 03 Août 2007, 00:56:33 »
j'ai eu le soucis aussi et ça remarche de lui même  :mrgreen:
- 951 250 CS : 030/220, guru 18psi, bigred, recaro, maf, inox, VENDUE en suisse - 944 Turbo Cup piste 1987 VENDUE en Germany
- ML 55 ///AMG luxury 2003 : tracteur pour barque ... convoi de chevaux

Hors ligne dsebire

Re : Problème d'accès au forum
« Réponse #5 le: 03 Août 2007, 10:19:59 »
meme probleme

ipconfig /flushdns => change rien.

chez moi, ping www.club944.net => 194.146.224.2

du taf, ping www.club944.net => 80.248.218.230

ceux qui ont le probleme, quel est leur FAI ???
chez moi c'est free.

j'ai pas testé en faisant un fichier host pour forcer la resolution DNS. je teste ce soir si ça ne refonctionne pas.
sinon, je vais essayer de forcer l'IP dans mon serveur DNS de la maison.
928 S4 AM87

Big Jim

Re : Problème d'accès au forum
« Réponse #6 le: 03 Août 2007, 12:22:53 »
l'adresse qui commence par 194 est l'ancien forum mutualisé, et cette adresse traînait encore parce que j'ai l'impression que certains FAI notamment Free utilisent le Name server de sivit.

Je viens de vérifier maintenant, le name server de sivit est bien synchronisé avec la nouvelle adresse et le serveur principal, donc ça devrait se résorber assez rapidement pour tout le monde.

Ce problème d'ancienne IP explique les problèmes sur les smileys, les avatars, les pbs de connexion etc.

Hors ligne dsebire

Re : Problème d'accès au forum
« Réponse #7 le: 03 Août 2007, 20:45:25 »
en effet, ça refonctionne de chez moi, sans "bidouillage"
928 S4 AM87